Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
Isabelle08

Mon betta ne parade plus!

Messages recommandés

Bonjour!
Je ne savais pas vraiment ou mettre mon sujet. Comme je l'ai déjà dit, je me suis acheter un nouveau betta la fin de semaine du 27 avril. Tout va bien, il nage beaucoup, mange bien et fait de gros nids de bulles! Le seul problème c'est que lorsque je l'ai eu, il paradait vraiment beaucoup quand je le mettais devant un miroir, mais depuis quelques jours, il ne veut rien savoir...
Y a-t-il quelque chose que je peux faire?
Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites
Surveille au cas où une maladie se déclarerait

Partager ce message


Lien à poster
Partager sur d’autres sites
soit il est malade dans ce cas surveille bien ... soit un petit stress et ca va passer

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour!

Alors c'était une fausse alerte! Estéban va très bien! Il a recommencé à parader de plus belle! Ce devait donc être un stress! Ou alors il a peut-être recommencé à parader à cause du nouveau miroir que je lui ai acheter... C'est un petit miroir que tu place dans l'aqua et il flotte... Dès que je l'ai mis ça été instatannée!
Merci beaucoup!

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfait..
Tu penses à nous mettre une petite photo d'Estéban Cool

Partager ce message


Lien à poster
Partager sur d’autres sites

J'y pense vraiment! Je veux vous en mettre une depuis la première journée! Le seul problème c'est que mon eau est encore noire (moins quand même, mais encore) alors j'attend que le problème se règle parce que sinon on ne voit pas bien! Patience! Razz

Partager ce message


Lien à poster
Partager sur d’autres sites

en une semaine l'eau est toujours trouble ??? t'as mis de la kryptonite dans l'eau ou quoi ? affraid

Partager ce message


Lien à poster
Partager sur d’autres sites
Bizarre.... tu as bien nettoyé ton sable avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui j'avais bien nettoyé le sable, mais j'avais mis une branche et je ne l'avais pas fait bouillir avant parce que mes parents ne voulaient pas trop, sauf que l'eau est devenu quasiment noire... J'ai changer environ la moitié de mon eau et j'ai enlevé la branche ce qui a aider, mais c'est pas encore parfait... Je vais devoir faire un autre changement d'eau avant de prendre les photos!

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est a cause de ta branche !
il faut bien faire bouillir avent de la mettre avec le poisson!

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui je sais c'est pour ça que je l'ai enlevé et j'ai réussit à convaincre ma mere de la faire bouillir alors je vais faire ca en fds!

Partager ce message


Lien à poster
Partager sur d’autres sites

attention il ne faut pas mettre n'importe quelle branche, il s'agit bien d'une adaptée à l'aquariophilie ? lol!

Partager ce message


Lien à poster
Partager sur d’autres sites
Alors c'est bon pas de soucis, le tanin n'est pas nocif pour les poissons

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.