Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…

Messages recommandés

Bonjour,

Mon ampoule UVB exo terra m'à lâchée après 2 mois seulement hors on me dit que normalement on l'a change seulement 1 fois par année. Elle est brulée.

Je viens de commander un reptisun T5HO de Zoomed mais je suis curieux de savoir ce qui peut avoir eu raison de ma lampe.

La prise sur laquelle mes lampes sont branchées est sur le même circuit que l'air climatisé qui est dans une autre pièce bien sûr et quand elle part j'ai remarqué parfois une variation de tension. Est ce que ça peut être la cause ? D'un autre côté ma lampe chauffante branchée dans la même prise foncionne toujours et n'en a pas soufert.

Bref est ce que j'ai simplement eu une bad luck?

Merci!

Partager ce message


Lien à poster
Partager sur d’autres sites
C'est la qualité Exo terra ça !! Haaha Perso. j'essaie toujours de ne jamais acheter de leur produits, je vais payer un peu plus cher s'il le faut pour aller chercher de la qualité, les produits zoomed ne m'ont jamais décu jusqu'à maintenant !!

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.