Aller au contenu
Rechercher dans
  • Plus d’options…
Rechercher les résultats qui contiennent…
Rechercher les résultats dans…
MymiTsume

Problème des photos, images sur forum??

Messages recommandés

Est-ce que c'est moi ou il y a un problème avec les images des rubriques du forum?
Je vois s'afficher "Upgrade to Pro today" à la place des images des rubriques sur la page d'accueil, suis-je la seule pour qui ce problème apparait ou d'autre personnes rencontrent le même soucis?

Partager ce message


Lien à poster
Partager sur d’autres sites
tu n'es pas la seule ca me fais pareil

Partager ce message


Lien à poster
Partager sur d’autres sites
Dans ce cas, il doit s'agir d'un problème de serveur où sont hébergées les photos.
Peut-être une expiration d'hébergement...? Il faudrait voir cela avec les modo ou Lee qui est administratrice du forum.
J'espère que ce problème sera vite réglé...

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui effectivement les photos ne sont plus visibles.

Je vais voir ce qu'on peut faire de ce pas !

Désolée pour ce petit contretemps

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je confirme, j'ai la même difficulté.
Je profite de ce post pour en signaler une autre (mais là, peut-être que ça concerne uniquement mon PC) : il arrive très souvent que mon PC bug quand j'utilise le forum, soit quand j'essaie d'utiliser ma messagerie, soit quand j'essaie d'insérer des photos, soit quand j'essaie d'insérer des smiles.
Vous avez aussi ce type de difficulté ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Heuu non pas du tout, en effet les images ne sont plus visibles mais sinon personnellement je n'ai aucun beug sur le forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu! Alors, juste par curiosité, de quoi s'agissait-il?

à Lee et aux modo!

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, le problème est survenu vers minuit. Lee a résolu le problème.
C'était bien un soucis d'hébergeur, mais je n'en sais pas plus. Smile

#.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'était bien un soucis de ma part, j'héberge tout sur le même compte qui a saturé en visites du à un autre site qui n'a rien à voir avec celui ci et sur lequel j'ai eu beaucoup de visites d'un seul coup...

Normalement tout est rétabli mais si vous voyez encore une image qui ne passe pas à gauche à droite n'hésitez pas à le signaler Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Je remonte le sujet, car depuis hier, la photo de la rubrique santé et soin et celles des photos par thèmes ne s'affichent pas chez moi!

Partager ce message


Lien à poster
Partager sur d’autres sites
Aucun soucis de mon côté...
Reste à savoir si l'hébergeur est le même pour toutes ces photos...

#.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Regarde comment marche ton ordi ou le débit de ton internet

Partager ce message


Lien à poster
Partager sur d’autres sites

×
×
  • Créer...